最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信众赢BBD指标公式

通达信众赢BBD指标公式

来源:网络 点击: 时间:2019-02-23

ZZ:=(HHV(H,3)+LLV(L,3))/2;A:=IF(C>ZZ,VOL,0);B:=IF(C 众赢BBD:EMA(总0,3)/SUM(VOL,5)*100,LINETHICK;
BBD:=众赢BBD;
{www.igojr.com _通达信股票指标公式}
STICKLINE(BBD>=0,0,BBD,3,0),COLOR000088;
STICKLINE(BBD>=0,0,BBD,1.5,0),COLOR0000AA;
STICKLINE(BBD>=0,0,BBD,1,0),COLOR0000CC;
STICKLINE(BBD>=0,0,BBD,0.5,0),COLOR0000FF;
STICKLINE(BBD<0,0,BBD,3,0),COLOR888800;
STICKLINE(BBD<0,0,BBD,1.5,0),COLORAAAA00;
STICKLINE(BBD<0,0,BBD,1,0),COLORCCCC00;
STICKLINE(BBD<0,0,BBD,0.5,0),COLORFFFF00;
XH1:=REF(BBD,1)REF(BBD,1) AND BBD>0;
XH2:=REF(BBD,1)>=REF(BBD,2) AND REF(BBD,1)>8 AND BBD DRAWICON(XH1,-20,1);DRAWICON(XH2,20,2);

通达信众赢BBD指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top