最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信云端出击线指标公式

通达信云端出击线指标公式

来源:网络 点击: 时间:2019-05-11

A1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
A2:=SMA(A1,3.1,1);
A3:=SMA(A2,3.1,1);
高位:110,COLORLIGREEN,LINETHICK3;{以下参数可调整}
底部:5,COLORRED,LINETHICK3;
强弱分界:50,DOTLINE,COLORLIGRAY;
出击:3*A2-2*A3,COLORYELLOW ,LINETHICK2;
阻击:3*A3-2*A2,COLORLIBLUE,LINETHICK2;
DRAWICON(CROSS(出击,阻击),出击,1);
DRAWICON(CROSS(阻击,出击),出击,2);
DRAWICON(CROSS(出击,5),5,25);
DRAWICON(CROSS(110,出击),110,27);

通达信云端出击线指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top