最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信飞翔量趋势指标公式

通达信飞翔量趋势指标公式

来源:网络 点击: 时间:2019-03-28

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL1:SMA(VOLUME,3,1);
MAVOL2:SMA(VOLUME,5,1);
MAVOL3:SMA(VOLUME,8,1);
MAVOL4:SMA(VOLUME,13,1);
MAVOL5:SMA(VOLUME,21,1);

通达信飞翔量趋势指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top