最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信仿智策一线定乾坤主图指标公式

通达信仿智策一线定乾坤主图指标公式

来源:网络 点击: 时间:2019-02-18

STICKLINE(C>=O,C,O,3,0),COLOR000045;
STICKLINE(C>=O,C,O,2.5,0),COLOR000065;
STICKLINE(C>=O,C,O,2,0),COLOR000085;
STICKLINE(C>=O,C,O,1.5,0),COLOR0000A5;
STICKLINE(C>=O,C,O,1,0),COLOR0000C5;
STICKLINE(C>=O,C,O,0.5,0),COLOR0000E5;
STICKLINE(C>=O,H,L,0,0),COLOR0000F5;
STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C {www.igojr.com _通达信股票指标公式}
AA:MA(CLOSE,18)+ABS(MA(CLOSE,18)-REF(MA(CLOSE,18),1)),COLORGREEN,LINETHICK2;
BB:MA(CLOSE,18)+MA(CLOSE,18)-REF(MA(CLOSE,18),1),COLORGREEN,LINETHICK2;
CC:IF(MA(CLOSE,18)

通达信仿智策一线定乾坤主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top