最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 大智慧猛虎选点指标公式

大智慧猛虎选点指标公式

来源:网络 点击: 时间:2019-02-25

VAR5:=LLV(l,75);
VAR6:=HHV(h,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((c-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
反轨:(100-VARA),LINETHICK1 ,colorred;
{www.gUPaNg.com _最新股票指标公式}
趋势:MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100,color9900FF,linethick3;
小趋势:EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100,coloryellow,linethick1;
100,COLOR9966FF,LINETHICK2;
80,COLOR996699;
61.8,coloryellow,POINTDOT;
20,COLORGREEN;
10,COLORCC6633;
0,colorwhite,LINETHICK2;
DRAWTEXTREL(0,0,' 巨量之后的快速缩量至其十分之一时,往往是极佳买点。'),color808080;

大智慧猛虎选点指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top