最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信金牛操盘黄金线主图指标公式

通达信金牛操盘黄金线主图指标公式

来源:网络 点击: 时间:2019-03-31

{修正价格}
重心:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,COLORYELLOW,LINETHICK1;
GAO:=HHV(C,60)-LLV(C,60);
RSI:=SMA(MAX(重心-REF(重心,1),0),5,1)/SMA(ABS(重心-REF(重心,1)),5,1);
{www.gUPang.com _最新股票指标公式}
{趋势}
平衡:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
红升:IF(重心>=平衡,平衡,DRAWNULL),COLORRED,LINETHICK2;
绿降:IF(重心<平衡,平衡,DRAWNULL),COLORGREEN,LINETHICK2;
IF(重心>REF(重心,1),重心,DRAWNULL),COLORRED,LINETHICK2;
IF(重心

通达信金牛操盘黄金线主图指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top