最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信愚公大发选股指标公式

通达信愚公大发选股指标公式

来源:网络 点击: 时间:2019-05-23

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=(DIFF-DEA)*2;
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
鹤谐大发:(CROSS(DIFF,DEA) AND DIFF<-0.1) OR (CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1);

通达信愚公大发选股指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top