最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 套装公式 > 通达信愚公红顶指标公式

通达信愚公红顶指标公式

来源:网络 点击: 时间:2019-02-16

A:(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
Q:A*1.03,COLORGREEN;
K:SMA(A,2,1),COLORC187FF;
D:SMA(K,5,1),COLOR00BBFF;
M:=MA(OPEN,5)*1.5,COLOR95FFCC;
{-股票公式网站 www.GupaNG.com}
顶部: IF(CROSS(85,Q),70,100),LINETHICK1,COLORB0FFFF;
底部1: IF(Q<15,30,0),LINETHICK2,COLORRED;
底部2: IF(K<10,30,0),LINETHICK2,COLORA3A1FF;
反弹1: IF(CROSS(Q,15) AND K>REF(K,1),80,0),STICK,LINETHICK2,COLOR95FFCC;
80, ,COLOR68744A;
20, ,COLOR68744A;

通达信愚公红顶指标公式

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top