最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信云端波段副图公式源码贴图说明

通信达公式怎么用?通达信云端波段副图公式源码贴图说明

来源:网络 点击: 时间:2019-07-03

通信达公式怎么用?通达信云端波段副图公式源码贴图说明 www.liankao.net小编为您提供

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
趋势:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
波段:MA(趋势,3);
预警: 3.3,COLORLIGREEN;

撤离: 3.6,COLORBLUE;
关注:0.5,COLORLICYAN;
强弱线:1.75,COLORRED,CROSSDOT;
IF(波段>REF(波段,1),波段,DRAWNULL),LINETHICK3,COLORRED;
IF(波段

更多股票公式相关资讯请关注www.liankao.net

?

 

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top