最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信个股概率指标公式

通信达公式破解 通达信个股概率指标公式

来源:网络 点击: 时间:2019-07-24

通信达公式破解 通达信个股概率指标公式 www.igojr.com小编为您提供

X4:=EMA(C,20);
廿斜率:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
十换手:SUM(VOL,10)/CAPITAL*100,LINETHICK0;
X1:=EMA(C,20);
X2:=REF(X1,1);
二十日均线斜率:(X1-X2)/X2*100;
十日换手:SUM(VOL,10)/CAPITAL*100;

更多股票公式相关资讯请关注www.igojr.com

 

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top