最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信神级主升超准指标公式

通达信神级主升超准指标公式

来源:网络 点击: 时间:2019-05-12


DI:EMA(CLOSE,4)-EMA(CLOSE,13),COLORMAGENTA,LINETHICK2;

D1:EMA(DI,5),COLORGRAY;

D2:EMA(DI,10),COLORGRAY;

D3:EMA(DI,20),COLORGRAY;

D4:EMA(DI,30),COLORGRAY;

D5:EMA(DI,60),COLORGRAY;

D6:EMA(DI,90),COLORGRAY;

D7:EMA(DI,120),COLORGRAY;

D8:EMA(DI,250),COLORGRAY;

AA:STICKLINE(DI>=REF(DI,1) AND D1>=REF(D1,1) AND D2>=REF(D2,1) AND D3>=REF(D3,1) AND

D4>=REF(D4,1) AND D5>=REF(D5,1) AND D6>=REF(D6,1) AND D7>=REF(D7,1) AND

D8>=REF(D8,1) AND C>EMA(C,11) AND DI>-0.8,DI,0,2,0),COLORRED;

0,LINETHICK2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top