最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信浪漫分时选股指标公式

通达信浪漫分时选股指标公式

来源:网络 点击: 时间:2019-02-27

  VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

  VAR400:=EMA(VAR300,5);

  操盘:=3*VAR300-2*VAR400;

  A1:CROSS(操盘,VAR300) AND VAR300《2.1 AND C》O;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top