最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信金牛机构能量指标公式

通达信金牛机构能量指标公式

来源:网络 点击: 时间:2019-03-24

  M:=80;M1:=50;

  VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

  机构做空能量线: SMA(VAR1,2,1),COLORWHITE;

  VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  机构做多能量线: SMA(VAR2,5,1)-8,COLORRED;

  LH: M;

  LH1: M1;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top