最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信一阳穿四线选股指标公式

通达信一阳穿四线选股指标公式

来源:网络 点击: 时间:2019-02-25

  MA5:=MA(C,5);

  MA60:=MA(C,25);

  AA:=CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10));

  AA1:=CROSS(C,MA(C,20)) AND CROSS(C,MA(C,60));

  AA2:=REF(C《O AND (O-C)/C*100《2,1);

  AA3:=(H-C)/C*100《1 AND MA(C,5)》REF(MA(C,5),1);

  AA4:AA AND AA1 AND AA2 AND AA3 ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top