最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信准确出击选股指标公式

通达信准确出击选股指标公式

来源:网络 点击: 时间:2019-05-11

  KTB:=SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3,1);

  DTB:=SMA(KTB,3,1);

  JTB:=3*KTB-2*DTB;

  DI:=“MACD.MACD”》0;

  准确出击:CROSS(CLOSE,REF(EMA(DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9),3),1))AND JTB《55 AND DI;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top