最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信均线后置主图指标公式

通达信均线后置主图指标公式

来源:网络 点击: 时间:2019-02-18

  AMAT:REF(MA(C,3),2);

  AMAS:REF(MA(C,7),4);

  AMAM:REF(MA(C,25),5);

  bs:longcross(C,AMAM,9) or ((cross(AMAT,AMAM) or cross(AMAS,AMAM)) and C《1.08*AMAM);

  ss:cross(AMAM,C);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top