最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信主力布局建仓选股指标公式

通达信主力布局建仓选股指标公式

来源:网络 点击: 时间:2019-03-17

  V1:=SMA((WINNER(C)-LLV(WINNER(C),100))/(HHV(WINNER(H),100)-LLV(WINNER(L),100))*100,5,1);

  V2:=SMA(V1,3,1);

  V3:=3*V1-2*V2;

  V4:=EMA(V3,2);

  VA1:=(CLOSE*2+HIGH+LOW)/4*10;

  VA2:=EMA(VA1,13);

  VA3:=EMA(VA1,34);

  VA4:=VA2-VA3;

  VA5:=EMA(VA4,5);

  VA6:=2*(VA4-VA5)*5.5;

  主力布局建仓:IF(VA6》=0 AND V4《6,1,0);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top