最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信攻击点选股指标公式

通达信攻击点选股指标公式

来源:网络 点击: 时间:2019-03-20

  B:=EMA(C,4);

  B1:=EMA(SLOPE(C,20)*10+C,35);

  P:=CROSS(B,B1);

  B2:=EMA(CLOSE,3) ;

  B3:=EMA(CLOSE,21);

  B4:=“KDJ.J”《50;

  B5:=CROSS(“KDJ.J”,“KDJ.D”) AND CROSS(“KDJ.J”,“KDJ.K”);

  D1:=“MACD.MACD”》0.1;

  AAA:=CROSS(B,B1) AND B5;

  攻击点:CROSS(B2,B3) AND AAA AND D1;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top