最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信红旗飘飘选股指标公式

通达信红旗飘飘选股指标公式

来源:网络 点击: 时间:2019-02-20

  Q1:=REF(C,1)《REF(C,2)AND REF(C,2)《REF(C,3) AND REF(C,3)《REF(C,4)AND REF(H,2)》REF(H,1) AND REF(H,3)》REF(H,2) AND REF(H,4)》REF(H,3);

  Q2:=C》REF(H,1) AND REF(C,1)《REF(O,1) AND REF(V,1)《REF(V,2);

  Q3:=C》MA(C,5) AND C》MA(C,20) AND C》MA(C,30) AND C》MA(C,60) AND C》MA(C,120);

  XG:Q1 AND Q2 AND Q3;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top