最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信楼猪抄底选股指标公式

通达信楼猪抄底选股指标公式

来源:网络 点击: 时间:2018-08-16

  LZ1:=(C-MA(C,48))/MA(C,48)*100《-30 AND (C-MA(C,70))/MA(C,70)*100《-27 AND COUNT((C-MA(C,48))/MA(C,48)*100《-30 AND (C-MA(C,70))/MA(C,70)*100《-27,2)=1 AND (O-REF(C,1))/REF(C,1)》-0.07 AND COUNT(C=O,6)=0;

  LZ2:=(C-DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL))/DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL)*100;

  LZ3:=REF(LZ2,1)《-42 AND LZ2》REF(LZ2,1) AND REF(LZ2,1)《REF(LZ2,2) AND LZ2-REF(LZ2,1)》1.8;

  楼猪抄底:(LZ1 OR LZ3);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top