最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信反K线指标公式

通达信反K线指标公式

来源:网络 点击: 时间:2018-08-20

  什么:用反K线抄底,正K线底点与反K线高点离得越近,安全性越高 。

  MF1:MA(-C,5);

  MF2:MA(-C,10);

  MF3:MA(-C,20);

  STICKLINE(C《REF(C,1),-H,-L,0,1),COLORRED;

  STICKLINE(C》=REF(C,1),-H,-L,0,1),COLORCYAN;

  STICKLINE(C《REF(C,1),-C,-O,3,1),COLORRED;

  STICKLINE(C》=REF(C,1),-C,-O,3,0),COLORCYAN;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top