最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信微量涨停选股指标公式

通达信微量涨停选股指标公式

来源:网络 点击: 时间:2019-02-15

  A1:=C/REF(C,1)》1.095 AND C》O;

  A2:= V《REF(V,2)*0.3 OR V《REF(V,3)*0.5 OR V《REF(V,4)*0.7 OR V《REF(V,5)*0.9;

  出:=A1 AND A2;

  YY1:=V《REF(V,1)*1.4 AND A1;

  YY:YY1 AND COUNT(YY1,7)=1,COLORYELLOW;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top