最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信涨停止跌选股指标公式

通达信涨停止跌选股指标公式

来源:网络 点击: 时间:2019-03-22

  ZT:=REF(C,1)*1.1-C《0.01 AND H=C;{涨停}

  DF:=(C-REF(C,1))/REF(C,1)*100《-4;

  AA:=BARSLAST(DF);

  箱顶:=DRAWLINE(DF,O,REF(DF,1),REF(O,1),1),COLORMAGENTA;

  CROSS(C,箱顶) AND REF(DF,1)=1 AND ZT;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top