最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信双响炮盘中预警指标公式

通达信双响炮盘中预警指标公式

来源:网络 点击: 时间:2019-02-26

  前炮:=(C-REF(C,1))*100/REF(C,1)》9;

  后炮:=(C-REF(C,1))*100/REF(C,1)》9;

  调整天数:=BARSLAST(前炮)《10;

  不破前炮开盘:=LLV(C,BARSLAST(前炮))》=REF(O,BARSLAST(前炮));

  小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))《=5;

  回调:=调整天数 AND 不破前炮开盘 AND 小实体;

  选股:后炮 AND REF(回调,1);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top