最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信赚钱不亏选股指标公式

通达信赚钱不亏选股指标公式

来源:网络 点击: 时间:2019-03-17

  V1:=VOL/CAPITAL*100;

  MA5:=EMA(CLOSE,4);

  MA12:=MA(CLOSE,12);

  MA25:=MA(CLOSE,25);

  V5:=MA(V1,5);

  V25:=MA(V1,25);

  快线:=EMA(CLOSE,2)-EMA(CLOSE,10),;

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  CROSS(快线,DEA) AND C》MA5 AND C》MA25 AND V1》V25 ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top