最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信收复失地选股指标公式

通达信收复失地选股指标公式

来源:网络 点击: 时间:2019-03-20

  AAA:=HHV(C,3);

  BBB:=LLV(C,3);

  CCC:=(AAA-BBB);

  DDD:=BBB+CCC*0.9;

  KK:=C》DDD AND REF(CLOSE,1)《REF(OPEN,1) AND REF(CLOSE,2)《REF(OPEN,2) AND C》MA(C,60) AND C》MA(C,30) AND C》MA(C,20) AND C》MA(C,10);

  收复失地:KK AND COUNT(KK,6)=1 AND C/REF(C,1)《1.096;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top