最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信吸货预警指标公式

通达信吸货预警指标公式

来源:网络 点击: 时间:2018-08-25

  总手:=VOL;

  ZZ:=IF(REF(C,1)》REF(O,1) AND O》REF(C,1)*1.014 AND C《O*1.02,1,3);

  V5:=MA(V,5);

  V12:=MA(V,12);

  V34:=MA(V,34);

  C6:=MA(C,6);

  吸货:CROSS(C,C6) AND V》V5*1.2 AND V》V12*1.2 AND ZZ》2 AND C》H*0.975;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top