最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信成交量挖掘牛股指标公式

通达信成交量挖掘牛股指标公式

来源:网络 点击: 时间:2019-02-12

  M1:=3;

  M2:=5;

  VOLUME:VOL,VOLSTICK;

  MAVOL1:MA(VOLUME,M1);

  MAVOL2:MA(VOLUME,M2);

  AA:V=LLV(V,20);

  STICKLINE(AA,0,VOL,3,0),LINETHICK;

  BB:V=HHV(V,60);

  STICKLINE(BB,0,VOL,3,0),COLORYELLOW;

  CC:CROSS(V,MA(V,10)) AND V/REF(V,1)》2;

  STICKLINE(CC,0,VOL,3,0),COLORMAGENTA;

  DRAWICON(AA,VOL,9);

  DRAWTEXT(BB,VOL,‘天’);

  DRAWICON(CC,VOL,5);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top