最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛股起爆选股指标公式

通达信牛股起爆选股指标公式

来源:网络 点击: 时间:2019-03-28

  MA7:=EMA(C,7);

  MA14:=EMA(CLOSE,14);

  MA21:=EMA(CLOSE,21);

  MA34:=EMA(CLOSE,34);

  MA42:=EMA(CLOSE,42);

  MA54:=EMA(CLOSE,54);

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIFF,9);

  MACD:=2*(DIFF-DEA);

  QUYI:=EMA(C,120)》=REF(EMA(C,120),1);

  QUYI1:=EMA(C,240)》=REF(EMA(C,240),1);

  QUYI2:=EMA(C,360)》=REF(EMA(C,360),1);

  QUYI3:=EMA(C,90)》=REF(EMA(C,90),1);

  准备起爆:(CROSS(MA7,MA14) OR CROSS(MA7,MA21) OR CROSS(MA7,MA34) OR CROSS(MA7,MA42) OR

  CROSS(MA7,MA54) OR CROSS(MA14,MA21) OR CROSS(MA14,MA34) OR CROSS(MA14,MA42) OR

  CROSS(MA14,MA54) OR CROSS(MA21,MA34) OR CROSS(MA21,MA42) OR CROSS(MA34,MA54) OR

  CROSS(MA14,MA21) OR CROSS(MA21,MA34) OR CROSS(MA34,MA42) OR CROSS(MA42,MA54))

  AND DEA》0 AND QUYI AND QUYI1 AND QUYI2 AND QUYI3 ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top