最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信天天红主图指标公式

通达信天天红主图指标公式

来源:网络 点击: 时间:2018-08-29

  JJ:=(CLOSE+HIGH+LOW)/3;

  A:=EMA(JJ,10);

  B:=REF(A,1);

  MA5:MA(C,5),COLORFFFFFF,LINETHICK1;

  MA10:MA(C,10),COLORYELLOW,LINETHICK2;

  MA20:=MA(C,20),LINETHICK3;

  IF(MA20》=REF(MA20,1),MA20,DRAWNULL),COLORRED;

  IF(MA20《=REF(MA20,1),MA20,DRAWNULL),COLORGREEN;

  STICKLINE(A》B,CLOSE,OPEN,1,0), COLORRED;

  STICKLINE(A《B,CLOSE,OPEN,1,0),COLORBLUE;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top