最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信准备炒底选股指标公式

通达信准备炒底选股指标公式

来源:网络 点击: 时间:2018-08-25

  VAR1:=REF(CLOSE,1);

  VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

  VAR3:=AMOUNT/VOL/1000;

  VAR4:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  VAR5:=SUM(AMOUNT,13)/VAR3/1000;

  VAR6:=DMA(VAR4,VOL/VAR5);

  VAR7:=((CLOSE-VAR6)/VAR6*1000+100);

  VAR8:=POW(VAR7/VAR2,1)+6;

  VAR9:=POW((COST(13)/C/1),6)*2;

  准备炒底:CROSS(VAR8,VAR9)COLORMAGENTA,LINETHICK3;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top