最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信惊鸿一飞选股指标公式

通达信惊鸿一飞选股指标公式

来源:网络 点击: 时间:2019-03-20

  TYP:=(HIGH+LOW+CLOSE)/3;

  CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

  KK:=MA(CCI,10);

  KKK:=MA(CCI,20);

  PP:=CCI-REF(CCI,1);

  AAA:=PP-CCI,COLORBLUE;

  A:=CCI《AAA AND PP;

  AD1:=CROSS(CCI,AAA) AND C》MA(C,20) AND C《MA(C,60) AND MA(C,20)-0.01》REF(MA(C,20),1);

  AAAA:AD1*50,COLORRED;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top