最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信之江浪花选股指标公式

通达信之江浪花选股指标公式

来源:网络 点击: 时间:2019-05-15

  DI:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DA:=EMA(DI,9);

  MM:=(DI-DA)*2;

  MA1:=MA(CLOSE,10);

  MA2:=MA(CLOSE,20);

  MA3:=MA(CLOSE,30);

  MA6:=MA(CLOSE,60);

  浪花:MA1》REF(MA1,1) AND MA2》REF(MA2,1) AND MA3《REF(MA3,1) AND V《REF(V,1)*0.6 AND C》MA(C,60),COLORYELLOW;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top