最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信三位一体主图指标公式

通达信三位一体主图指标公式

来源:网络 点击: 时间:2018-08-19

  JJJ:=IF(DYNAINFO(8)》0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));

  DDD:=(DYNAINFO(5)《0.01 || DYNAINFO(6)《0.01);

  JJJT:=IF(DDD,1,(JJJ《(DYNAINFO(5)+0.01) && JJJ》(DYNAINFO(6)-0.01)));

  CYC1:IF(JJJT,0.01*EXPMA(AMOUNT,3)/EXPMA(VOL,3),EMA((HIGH+LOW+CLOSE)/3,3));

  CYC2:IF(JJJT,0.01*EXPMA(AMOUNT,7)/EXPMA(VOL,7),EMA((HIGH+LOW+CLOSE)/3,7));

  CYC3:IF(JJJT,0.01*EXPMA(AMOUNT,20)/EXPMA(VOL,20),EMA((HIGH+LOW+CLOSE)/3,20));

  CYC4:IF(JJJT,0.01*EXPMA(AMOUNT,60)/EXPMA(VOL,60),EMA((HIGH+LOW+CLOSE)/3,60));

  准备:IF(JJJT,DMA(AMOUNT/(100*VOL),100*VOL/FINANCE(7)),EMA((HIGH+LOW+CLOSE)/3,120));

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top