最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信OKGOOD指标公式

通达信OKGOOD指标公式

来源:网络 点击: 时间:2019-03-20

  A1:EMA(CLOSE,17)-EMA(CLOSE,51);

  A2:EMA(A1,6);

  A3:(A1-EMA(A1,5));

  A4:EMA(A3,3);

  IF(CROSS(A3,A4),A3*4,0),COLORSTICK;

  IF(CROSS(A1,A2) AND CROSS(A3,0) ,A1,0),COLORSTICK;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top