最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信涨停后横盘选股指标公式

通达信涨停后横盘选股指标公式

来源:网络 点击: 时间:2018-08-28

  ZT:=(C-REF(C,1))*100/REF(C,1)》9.9;

  XGX1:=COUNT(ZT,45)=1;

  XGX2:=COUNT(ZT,30)=0;

  ZF:=(C-REF(C,1))*100/REF(C,1);

  XGX3:=COUNT(ZF》3,45)《5;

  XGX4:=XGX1 AND XGX2 AND XGX3;

  M5:=MA(C,5);

  M20:=MA(C,20);

  M120:=MA(C,120);

  XGX5:=(M5-REF(M5,1))》(M20-REF(M20,1)) AND (M20-REF(M20,1))》(M120-REF(M120,1));

  xgx:xgx4 and xgx5

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top