最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最佳买点选股指标公式

通达信最佳买点选股指标公式

来源:网络 点击: 时间:2018-08-17

  BB:=C=HHV(C,20);

  AA:=BARSLAST(BB);

  DD:=IF(AA》0,REF(C,AA),REF(C,AA));

  Z1:=CROSS(C,REF(DD,1));

  Z2:=REF(EVERY(OPEN》CLOSE,3),1);

  Z3:=C/REF(C,1)》1.04 AND H/C《1.01;

  Z4:=REF(O/REF(C,1)《1.01 AND H/O《1.02,3) AND REF(C》O,5);

  最佳买点:Z1 AND Z2 AND Z3 AND Z4;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top