最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信上升通道量能选股指标公式

通达信上升通道量能选股指标公式

来源:网络 点击: 时间:2019-03-16

  注意事项: 1.均线刚刚发散为佳! 2.前面小阴小阳为好! 3.昨天量能为5天最低为好!

  A:=CROSS(MA(V,5),MA(V,55));

  A1:=MA(V,5)》MA(V,35);

  A2:=MA(V,5)》MA(V,55);

  A3:=REF(C》O AND C/REF(C,1)《1.01,1);

  A4:=H/C《1.01 AND C/REF(C,1)》1.03 AND V》=REF(V,1)*1.7;

  A5:=MA(C,5)》REF(MA(C,5),1) AND MA(C,10)》REF(MA(C,10),1) AND MA(C,20)》REF(MA(C,20),1);

  A AND A1 AND A2 AND A3 AND A4 AND A5;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top