最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信主升浪启动选股指标公式

通达信主升浪启动选股指标公式

来源:网络 点击: 时间:2018-08-21

  AA:=REF(MA(C,5),1)《MA(C,5) ;

  FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  BB:=CROSS(C,MA(C,5)) AND CROSS(C,MA(C,10)) ;

  CC:=CROSS(C,MA(C,20)) AND REF(C《O,1) AND REF(C《O,2);

  CROSS(FF,MA15) AND AA AND BB AND CC ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top