最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信蓦然回首指标公式

通达信蓦然回首指标公式

来源:网络 点击: 时间:2019-02-13

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  长下影:=(MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)》0.668;

  S:=REF(J《20 AND 长下影 AND CROSS(J,REF(J,1)),1)AND C》O AND V》REF(V,1);

  A1:=S;

  STICKLINE(A1,0,0.5,6,0)COLORGREEN;

  STICKLINE(A1,0,0.8,3,0)COLORFF5050;

  STICKLINE(A1,0,1,1,0)COLORWHITE;

  DRAWICON(A1,1.1,1);

  DRAWTEXT(A1,0.65,‘↖看涨’)COLORFF9000;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top