最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信敢死队强中强选股指标公式

通达信敢死队强中强选股指标公式

来源:网络 点击: 时间:2019-03-25

  VVOL:=VOL*240/FROMOPEN;

  盘虚万:=VVOL/10000;

  量万:=VOL/10000;

  放量:=盘虚万》=REF(量万,1){ AND MA(量万,3)》=MA(量万,10)};

  CC:=DYNAINFO(7)/REF(C,1)》=1.043{ AND 放量} AND DYNAINFO(7)》DYNAINFO(11)

  AND O》=REF(C,1)*1.009 AND CAPITAL《9000000 AND MA(C,5)》MA(C,10)

  AND CLOSE》=REF(HHV(C,3),1) AND MA(C,6)》REF(MA(C,6),1) AND DYNAINFO(11)》REF(C,1);

  DD:=DYNAINFO(7)/REF(C,1)》=1.043 AND 放量 AND DYNAINFO(7)》DYNAINFO(11)

  AND O》=REF(C,1)*1.001 AND CAPITAL《10000000 AND DYNAINFO(17)》1.2;

  CC AND “MACD.MACD”》0 AND “KDJ.J”-REF(“KDJ.J”,1)》30 AND C/REF(C,1)》1.043

  AND “MACD.MACD”》0 AND EXPMA(CLOSE,12)》EXPMA(CLOSE,50);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top