最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛熊转换选股指标公式

通达信牛熊转换选股指标公式

来源:网络 点击: 时间:2018-08-17

  JDZ:=MAX(MAX(MA(C,1),MA(C,60)),MA(C,120));

  JXZ:=MIN(MIN(MA(C,1),MA(C,60)),MA(C,120));

  SXSL:=JDZ/JXZ《1.15;

  SXSL AND MA(CLOSE,60)》MA(CLOSE,120)

  AND EXIST(CROSS(MA(CLOSE,60),MA(CLOSE,120)),20)

  AND MA(CLOSE,60)》REF(MA(CLOSE,60),1) AND C》MA(CLOSE,60) AND C》MA(CLOSE,120);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top