最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信逃顶不再难指标公式

通达信逃顶不再难指标公式

来源:网络 点击: 时间:2019-03-27

  VAR1:=(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,8)-LLV(LOW,8))*100-70;

  VAR2:=SMA(VAR1,8,1)+100;

  VAR3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  VAR4:=SMA(VAR3,3,1);

  VAR5:=SMA(VAR4,3,1)+100;

  VAR6:=VAR5-VAR2;

  Q:IF(VAR6》100,VAR6-100,0),COLORFFFFFF;

  R:IF(REF(Q,1)《Q,Q,REF(Q,1)),COLORRED;

  S:IF(REF(Q,1)》Q,Q,REF(Q,1)),COLORFF3399;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top