最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信顶级六彩伸龙资金指标公式

通达信顶级六彩伸龙资金指标公式

来源:网络 点击: 时间:2019-05-18

  DRAWGBK(O》C,RGB(160,32,240),RGB(56,94,15),0,‘背景图’,0);

  A01:=(WINNER((CLOSE*1))*100.000);

  A02:=(WINNER((CLOSE*1.1))*100.000);

  A03:=(WINNER((CLOSE*0.9))*100.000);

  A04:=MA(A03,5);

  A06:=(100-MA(A02,5));

  {STICKLINE(1,A06,MA(A02,5),2,1),COLORGREEN;}

  A08:=(MA(A02,5)-MA(A03,5));

  {STICKLINE(1,A04,MA(A02,5),2,1),COLORYELLOW;}

  A0A:=(((((HHV(A04,15)-A03)/A03)*100)》30) AND (HHV(A04,15)》50));

  STICKLINE(A0A,(0-2), 2, 2,1);

  STICKLINE(NOT(A0A),(0-2), 2, 2,1),COLORBLUE;

  STICKLINE(A03》REF(A03,1),0,A03, 2,0),COLORRED;

  STICKLINE(A03《REF(A03,1),0,A03, 2,1),COLORRED;

  获利:=MA(A03,1),COLORMAGENTA,DOTLINE;

  主力:MA(A03,10),COLORMAGENTA,LINETHICK2;

  套牢:=100-A02,COLORLIBLUE,DOTLINE;

  散户:(100.000-MA(A02,10)),COLORLIBLUE,LINETHICK2;

  浮动:=A02-A03,COLORLIRED,DOTLINE;

  游资:(MA(A02,10)-MA(A03,10)),COLORLIRED,LINETHICK2;

  STICKLINE(1,100,100,5,1),COLORGREEN;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top