最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信个股灯指标公式

通达信个股灯指标公式

来源:网络 点击: 时间:2019-02-23

  SHORT:=12;

  LONG:=26;

  MID:=9;

  A:=MAX(MA(C,60),MA(C,120));

  B:=MIN(MA(C,60),MA(C,120));

  做多:C》A,COLORRED;

  做空:C《B,COLORGREEN;

  观望:A》=C AND C》=B,COLORYELLOW ;

  STICKLINE(C》A,0,2,8,0),COLORRED,LINETHICK2;

  STICKLINE(C《B,0,2,8,0),COLORGREEN,LINETHICK2;

  STICKLINE(A》=C AND C》=B,0,2,8,0),COLORYELLOW,LINETHICK2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top