最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信主力入场指标公式

通达信主力入场指标公式

来源:网络 点击: 时间:2019-05-18

  A1:=EMA(C,7)-EMA(C,21);

  B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

  X1:=V/SUM(V,13);

  X2:=DMA(C,X1);

  X3:=(C-X2)/X2*40;

  L2:=MA(AMOUNT/(100*V),13);

  CYS13:= (C-L2)/L2*100;

  做多:IF(A1》=B1,A1,B1),COLORRED;

  做空:IF(B1-A1,B1,A1),COLORGREEN;

  强庄:STICKLINE(CYS13》5,0,-做空,2,0 ),COLORYELLOW;

  主力强度:STICKLINE(X3》0 AND 做多》0,做多+0.1,做多,2,0),COLORRED;

  0,COLORRED;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top