最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 判断手中个股以及大盘所处区域的指标

判断手中个股以及大盘所处区域的指标

来源:网络 点击: 时间:2018-08-17

  判断手中个股以及大盘所处区域的指标!根据这个指标可以做到心中有数!目前你手中的股票安全吗?想买的股票是否有投资价值!未来获利空间有多少?是否面临风险?后期如何操作?对散户朋友应该是有帮助的,省去了四处询问咨询手中以及想买入的股票烦恼!希望对理想朋友有所帮助!

  通用源码——希望留给后面的朋友!

  {风险测评}

  VAR2:=LLV(LOW,33);

  VAR3:=HHV(HIGH,21);

  VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998;

  100,STICK,LINETHICK7, COLORFFCC33;

  80, STICK,LINETHICK7, COLORFF9933;

  50,STICK,LINETHICK7, COLORBLUE;

  20,STICK,LINETHICK7,COLORCC0033;

  20,, COLORWHITE;

  50,, COLORYELLOW;

  80,, COLORCYAN;

  DRAWTEXT(FILTER(CLOSE》0,25),10,‘极度危险区’),, COLORWHITE;

  DRAWTEXT(FILTER(CLOSE》0,25),30,‘危险区’), , COLORWHITE;

  DRAWTEXT(FILTER(CLOSE》0,25),65,‘安全区’), , COLORWHITE;

  DRAWTEXT(FILTER(CLOSE》0,25),88,‘高安全区’), , COLORWHITE;

  当前安全度: 100-EMA(0.667*REF(VAR4,1)+0.333*VAR4,1),CIRCLEDOT,LINETHICK2 ,COLORRED;

标签:

    上一篇:新快速短线(通达信) 下一篇:成本趋势(通达信)

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top