最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信买特灵选股指标公式

通达信买特灵选股指标公式

来源:网络 点击: 时间:2019-02-14

  通达信买特灵选股指标公式

  A3:=REF(CLOSE, 1.000);

  A4:=SMA(MAX((CLOSE - A3),0), 8, 1) / SMA(ABS((CLOSE - A3)), 8.000, 1) * 100;

  A5:=SMA(MAX((CLOSE - A3),0), 55, 1) / SMA(ABS((CLOSE - A3)), 55.000, 1) * 100;

  超短线2:=(((A4《= 20) AND (A5 《= 49)) * 1);

  超卖1:=IF(SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE- REF(CLOSE,2)),7,1)*100《12,0.5,0);

  超卖2:=IF(SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100 《12,0.5,0);

  买特灵:超短线2 OR 超卖1 OR 超卖2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top