最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信能级指标公式

通达信能级指标公式

来源:网络 点击: 时间:2018-08-16

  通达信能级指标公式上市:FINANCE(42)/1000000,LINETHICK,COLORYELLOW;

  资产亿:FINANCE(10)/100000000,LINETHICK,COLORWHITE;

  流动负债:=FINANCE(15)/100000000,LINETHICK;

  长期负债:=FINANCE(16)/100000000,LINETHICK;

  负债:=流动负债+长期负债,LINETHICK,COLORGREEN;

  负债%:(负债/资产亿)*100,LINETHICK,COLORGREEN;

  主营收入:=FINANCE(20)/100000000,LINETHICK;

  主营利润:=FINANCE(21)/100000000,LINETHICK;

  毛利%:主营利润/主营收入*100,LINETHICK,COLORCC66FF;

  净利亿:FINANCE(30)/100000000,LINETHICK,COLORCC66FF;

  持股:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK,COLORRED;

  支撑:LLV(持股,3),LINETHICK,COLOR00FFFF;

  下跌:MA(持股,12),COLOR6B8E23,LINETHICK2;

  转向:=CROSS(持股,下跌) AND 下跌《30;

  MA1:=MA(持股,5);

  VAR1:=CROSS(MA1,持股) AND MA1》80;

  STICKLINE(支撑《下跌,支撑,下跌,6,0),COLOR6B8E23;

  STICKLINE(持股》0,支撑,持股,6,0),COLORRED;

  STICKLINE(支撑》下跌,下跌,支撑,6,0),COLOR38B0DE;

  DRAWICON(转向,-2,4);

  DRAWICON(VAR1,96,5);

  P1:100,COLOR888888;

  P2:10,COLOR888888;

?

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top