最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信承压线与箱体买卖指标公式

通达信承压线与箱体买卖指标公式

来源:网络 点击: 时间:2019-05-13

股票知识网小编为您分析通达信承压线与箱体买卖指标公式

  AMV:=SMA(V,10,1)/300000;

  【最高】:=AMV*H/10,LINETHICK0;

  【最低】:=AMV*L/10,LINETHICK0;

  【收盘】:=AMV*C/10,LINETHICK0;

  【开盘】:=REF(【收盘】,1),LINETHICK0;

  【3日】:MA(【收盘】,3),COLORGRAY;

  【5日】:MA(【收盘】,5),COLORYELLOW;

  【8日】:MA(【收盘】,8),COLORWHITE;

  STICKLINE(【收盘】》【开盘】,【最高】,【最低】,1,0),COLORRED;

  STICKLINE(【收盘】》【开盘】,【收盘】,【开盘】,3,1),COLORRED;

  STICKLINE(【收盘】《【开盘】,【收盘】,【开盘】,3,0),COLORGREEN;

  STICKLINE(【收盘】《【开盘】,【最高】,【最低】,1,0),COLORGREEN;

  分水岭:MA(【收盘】,25);

  撑压线:分水岭*1.12,POINTDOT;

  下趋势线:分水岭*0.88,POINTDOT;

  高位压力线:分水岭*1.48;

  地板缩量:分水岭*0.62;

  破五日线卖: CROSS((MA(【收盘】,5)/MA(【收盘】,10))*【收盘】*0.98,【收盘】), COLORGREEN;

  减仓: CROSS(MA(【收盘】,5),【收盘】),COLORYELLOW;

  买:CROSS(【收盘】*1.045,地板缩量) OR CROSS(【收盘】*1.045,MA(【收盘】,24)),COLORRED。

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top